Neutrino-martiiGit-by-FFTeam-15-12-2012

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Neutrino-martiiGit-by-FFTeam-15-12-2012

    einspielen ARD HD startet
    nun menü drücken, 1 einstellungen drücken, 1 Video drücken, Videosystem auf gewünschte HDMI Auflösung stellen
    SCART USER drücken Menü dann 1 dann 1 - nun nach unten taste bis Videosystem im display steht, nun o.k drücken, hoch drücken bis pal da steht,o.k drücken, exit ja speichern
    Menü - blaue taste erweiterte einstellung, 5 Kerneloption hier Wlan auswählen
    -Wlan
    -LCD Display
    -oscam aufruf ip:8888
    -logos
    -Lautstärkeausgleich
    und vieles mehr

    zur DB Drück-mich


    wer will kann auch Spenden
    spendenthread Spenden fürs Forum
    oder Hauptleiste rechts oben
  • hab es mal testweise geflashed.

    - nach erstem start , arte hd wars glaube -> umschaltversuch -> receiver aufgehangen
    - upnp browser -> suche -> nach connect neutrino neustart
    - multimedia / webtv service ? kann man nix einstellen oder benutzen
    - oscam/cam start doppelt ? einmaul unter skripte , einmal unter service
    - scripte/camstart - ohne funktion , funktion nur unter service/camstart
    - blaue taste (erweiterungen) .... CS tuxwetter ohne funktion

    hoffe konnte weiterhelfen :)
    denk ma da ist bisschen was zu fixen :) trotzdem danke für das scnelle paket nach deinem
    linux crash zuhause :)

    ich bleib wie schon gesagt beim 31.10 :)
  • - nach erstem start , arte hd wars glaube -> umschaltversuch -> receiver aufgehangen -- nein bei mir und anderen gestern -da hing nix -ARD HD
    - upnp browser -> suche -> nach connect neutrino neustart ---- scheint bei dir was nicht zu passen
    - oscam/cam start doppelt ? einmaul unter skripte , einmal unter service -- das ist beides daselbe -einmal in menü einmal als script/plugin
    - scripte/camstart - ohne funktion , funktion nur unter service/camstart -- startet oscam neu funktioniert auch
    - blaue taste (erweiterungen) .... CS tuxwetter ohne funktio -- richtig da das nur bis 720p gehen würde fehlt das, kommt später ist eine erinnerungsstütze

    gibt nix zu fixen da alles gut geht, lief auch komplett bis jetzt durch
  • getestet auf einem gm spark reloaded (warscheinlich neue baureihe)

    du hast keines der punkte von oben ?

    schon recht merkwürdig 0z1w024

    bin gespannt was der rest sagt.

    greetings
  • So seit 19.00 bin fleisig am testen haupsächlich teste mgcamd + wlan verbindung mit railink rt5370,
    bewundeswert mgcamd ist direckt von anfang dabei und startet ohne groß zu fumeln die einzige Bedienug um mgcamd zum starten zu zwingen ist eine änderung im cam nöttig , habe mir die lokale von gisclub.tv (TVSerG) geholt paar fonts von xp rüber gezogen bis jetzt läuft die img 1a
    Ach so muss noch erwähnt werden die die folgende img voreingestellt auf 1080i also nichts für scartuser anscheinend funzt autodetect nicht gabs mal auch im evolux von pinky
    damals hat martii es ganz schnel gefixt wurde über onlineupdate aufgespeilt ohne neu zuflashen war ne gute Option was noch fehlt ist ist Camauswahlmenu ist ne gute otion für die masse

    1 Edit : grade aufgefallen im menu>Einstellungen>Tasten>Tasten bearbeiten>Kanalliste> fehlt funktion " seiten blätern vorwärts und rukwärts" wahr doch fruher da jetzt auf einmal weck .
    [GM-Reloaded 7111] [ GM-ONE 7162 DVB-C UM kabel ] [LG 55LM620S-ZE]

    The post was edited 1 time, last by many2 ().

  • also mal ein paar Punkte aufgelöst:

    doppelte "Menüeinträge":
    sind Überbleibsel von TRs neutrino.conf. Einfach in Menü/Einstellungen/Personalisierung/ gehen und unter Einstellungen und Service die Punkte an/aus machen, die ihr wollt oder die euch stören.

    Tuxwetter:
    einfach (???) das Paket aus diesen Post (Post lesen !!!) nehme, per ftp auf die Box nach /tmp und in root entpacken (tar -xzf /tmp/cs_tuxwetter.tgz -C/ ).

    CAM-Restart:
    funzt bei mir sowohl unter Menü/Services als auch unter blauer Taste ...